Benutzer-Werkzeuge

Webseiten-Werkzeuge


doku:packete_vom_update_ausschliessen_aptitude

Wenn man jemals das Problem haben sollte dass man ein Paket NICHT updaten möchte, eventuell weil es mit veränderten sourcen selbst gebaut wurde und eigentlich schon aktuell ist, kann man das mit dem folgenden Befehl verhindern:

aptitude hold $package
doku/packete_vom_update_ausschliessen_aptitude.txt · Zuletzt geändert: 2017/12/05 15:28 von alf50

Seiten-Werkzeuge

Deine IP ist 35.175.182.106